summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2021-06-09 13:42:02 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2021-06-09 13:42:02 +0200
commit06da685fc1abe073c379a34151500fc4d2d853fa (patch)
tree270df986cb5b237544291ceed6e1ecd4d4dbd25d /CMakeLists.txt
parent416d468b84eb432ef1cbe7d3e80955bbdef035c7 (diff)
Release 2.3.62.3.6
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 70e87a88e..0ba48f600 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -200,7 +200,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.3.5")
+set(PACKAGE_VERSION "2.3.6")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)