summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2024-01-11 10:05:29 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2024-01-11 10:06:14 +0100
commited053de346d92c1a4218a7b80a20158f3535fe2a (patch)
treed57e6116852bf0871f7f99744561a8d4dddf5de3 /CMakeLists.txt
parentecd2081a9aab7744771c896b5d7db2f70f120e17 (diff)
Release 2.7.92.7.9
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 36fb59281..756ea13ac 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -206,7 +206,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.7.8")
+set(PACKAGE_VERSION "2.7.9")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)