summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2021-11-24 16:24:28 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2021-11-24 16:24:51 +0100
commit098a5843dc3f1035a98fe4295296aa3e01ed88b0 (patch)
treed07b5005eac00d03a006a258e269e3fcc6a94d17 /CMakeLists.txt
parent147671e79ae949e2691b8f38a53d1a00b593577b (diff)
Release 2.3.132.3.13
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 47d48ab0d..76674cd37 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -200,7 +200,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.3.12")
+set(PACKAGE_VERSION "2.3.13")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)