summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2021-10-18 16:36:14 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2021-10-18 16:36:14 +0200
commit4a73fd686a882dd9cae0e6a44a0f4e23602d9d6f (patch)
treebeb53669fcb36fb2092eb829b946d1928ac248af /CMakeLists.txt
parent9d8cad64f03b47576ea0fd22f7d963c031faec3b (diff)
Release 2.3.102.3.10
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 25a3e11c7..fd58658ff 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -200,7 +200,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.3.9")
+set(PACKAGE_VERSION "2.3.10")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)