summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2021-07-29 16:59:52 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2021-07-29 17:00:26 +0200
commit6442107478c5418cd0053eef626f53d565fda7e1 (patch)
treed9da6be765e31c267a0f092fa8a6f619db4b22a3 /CMakeLists.txt
parent410a6d9d84136fc0bc8c50551313c036ae99aafa (diff)
Release 2.3.72.3.7
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 0ba48f600..ec2ec066f 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -200,7 +200,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.3.6")
+set(PACKAGE_VERSION "2.3.7")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)