summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2021-09-07 17:25:54 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2021-09-07 17:27:09 +0200
commit883a12310a4130370965eab0a710a2c8fae6cc09 (patch)
tree952f6342c8afbeeaced61461da09f008ab8f5645 /CMakeLists.txt
parente664bdcfb287e7456f084e0335b7c68bab89d6e7 (diff)
Release 2.3.92.3.9
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 1d6f243b6..25a3e11c7 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -200,7 +200,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.3.8")
+set(PACKAGE_VERSION "2.3.9")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)