summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2023-09-20 10:25:32 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2023-09-20 10:52:12 +0200
commita79b29f32141b17cf8f923e1f2bc377749c555d8 (patch)
tree0f59562c22eee6f0bf8a07cf60b19ecb1356c7fc /CMakeLists.txt
parent7c21b90bde2cefeefe177e651c681a7b6b8f0053 (diff)
Release 2.7.62.7.6
Translation template reordering carnage :D
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 188db292d..62182cddf 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -206,7 +206,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.7.5")
+set(PACKAGE_VERSION "2.7.6")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)