summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2024-02-28 19:51:04 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2024-02-28 19:51:04 +0100
commit09092ad336e9f8a64ee59794fdc301a74238fe1c (patch)
tree04339f88e45deb76a48157d783e9c0faa33e846e /CMakeLists.txt
parentee84fe87982076b4a093473e3e9904d6b72ca60a (diff)
Release 2.7.132.7.13
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 797a17bee..9036b3df0 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -206,7 +206,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.7.12")
+set(PACKAGE_VERSION "2.7.13")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)