summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2021-08-14 23:52:09 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2021-08-14 23:52:09 +0200
commit7dbf6b05063575713b1751e40760589d5133d51b (patch)
tree1d28fd4c6b304b633fee8c5e142a23d991a020ad /CMakeLists.txt
parent2f510c5632ba83b97c6eb86ebf5e39085fde74fe (diff)
Release 2.3.82.3.8
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index deaebc72f..1d6f243b6 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -200,7 +200,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.3.7")
+set(PACKAGE_VERSION "2.3.8")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)