summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2021-05-17 11:43:54 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2021-05-17 11:43:54 +0200
commitaeae140b11220c8ca3692ef690bc51578f197992 (patch)
treed179fa4e3491dba7478ccf78fc0439300851655a /CMakeLists.txt
parent81eb944c76d99f34b57d7c3efd283c3ffb6e4c1f (diff)
Release 2.3.52.3.5
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index b0d07e2a1..70e87a88e 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -200,7 +200,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.3.4")
+set(PACKAGE_VERSION "2.3.5")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)