summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2022-01-06 20:58:15 +0100
committerJulian Andres Klode <jak@debian.org>2022-01-06 20:58:15 +0100
commitb89ab5f07e979902da17f23db56cd42ca068ae21 (patch)
treeed91c3f1dd9d6af0d0a3a590295de292cee472fe /CMakeLists.txt
parent736f13cb421604cf68f3e078e5bf0b82e0ffbc92 (diff)
Release 2.3.142.3.14
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 76674cd37..55469d8d4 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -200,7 +200,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.3.13")
+set(PACKAGE_VERSION "2.3.14")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)