summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2022-02-01 18:05:33 +0100
committerJulian Andres Klode <jak@debian.org>2022-02-01 18:06:49 +0100
commitc78f297cd0b63d8d9fd4efa71a992c214517f597 (patch)
treecdd3675b14b4f47cb8b4553a0a864218544ff462 /CMakeLists.txt
parentd4a37f071330a6cb6d2ec56ef60ad68ae580f323 (diff)
Release 2.3.152.3.15
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 55469d8d4..b8836763d 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -200,7 +200,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.3.14")
+set(PACKAGE_VERSION "2.3.15")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)