summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2021-04-29 10:45:32 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2021-04-29 10:45:32 +0200
commit51b5ed32738c8828c7049bb8024cda23f32dd6c9 (patch)
tree0df2a2a4b9324bf50ef09fbeb5491718c1810ee5 /CMakeLists.txt
parentb60cda7992d316123b036a4a0eb5f472d21e9cdd (diff)
Release 2.3.32.3.3
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 75f368d3e..5f852ccaf 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -200,7 +200,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.3.2")
+set(PACKAGE_VERSION "2.3.3")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)