summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <jak@debian.org>2022-04-01 18:52:30 +0200
committerJulian Andres Klode <jak@debian.org>2022-04-01 18:52:30 +0200
commit023c270e27e09cad9f35908caeb933fb23f8bd79 (patch)
treec76bfeeac123fa8339a9aa92e4d27a7674fc9c7b /CMakeLists.txt
parentd1d093713afc5ea26e75abc7c7b16d4315460a4b (diff)
Release 2.4.42.4.4
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 098683728..80ba07539 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -200,7 +200,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.4.3")
+set(PACKAGE_VERSION "2.4.4")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)