summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2021-04-23 18:26:34 +0200
committerJulian Andres Klode <julian.klode@canonical.com>2021-04-23 18:26:34 +0200
commit408f4e0d32d11d3f7b7ec0e27fe8cf73cad23a6c (patch)
treef1d61a1a98c9343e24bf6fbea60e12a423207b1d /CMakeLists.txt
parent502fc4c3254ecbb1a8ed4957357fbffacb9ef1bf (diff)
Release 2.3.22.3.2
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 4430947cd..75f368d3e 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -200,7 +200,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.3.1")
+set(PACKAGE_VERSION "2.3.2")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)