summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2021-02-09 10:45:26 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2021-02-09 10:45:26 +0100
commit5a6677429cd87c9a47027f3d8969584083e0ff84 (patch)
treed48763ef717d41827dc49af9673be591031106a8 /CMakeLists.txt
parentcb60beb83610783f664da0bbe1cdb7211aaba90f (diff)
Release 2.1.192.1.19
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 9e35f6e00..93985fbfc 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -200,7 +200,7 @@ endif()
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "2.1.18")
+set(PACKAGE_VERSION "2.1.19")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)