summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2019-12-02 18:18:57 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2019-12-02 18:18:57 +0100
commit5a98b531f7afcd34367b46ac9e0c7bfe151d6999 (patch)
treeefe8c1c97a4e992b6df4f22ba33120ffc46d4aa8 /CMakeLists.txt
parent878861d35c8a97823b7cecc7e47d6850a5394d8b (diff)
Release 1.9.51.9.5
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 907b86e1f..27222f648 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -201,7 +201,7 @@ check_cxx_target(HAVE_FMV_SSE42_AND_CRC32DI "sse4.2" "__builtin_ia32_crc32di(0,
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.9.4")
+set(PACKAGE_VERSION "1.9.5")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)