summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJulian Andres Klode <julian.klode@canonical.com>2020-02-18 12:33:04 +0100
committerJulian Andres Klode <julian.klode@canonical.com>2020-02-18 12:33:04 +0100
commitdea9a6e3634f674050e525650cf8e7803f62d1da (patch)
tree3166cfece97719aa1104533118a1499ad396134e /CMakeLists.txt
parent9cc0e2cab7c83ede99e21c70f248d884b8930983 (diff)
release 1.9.101.9.10
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index f2450d4be..7ad97c40b 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -204,7 +204,7 @@ check_cxx_target(HAVE_FMV_SSE42_AND_CRC32DI "sse4.2" "__builtin_ia32_crc32di(0,
# Configure some variables like package, version and architecture.
set(PACKAGE ${PROJECT_NAME})
set(PACKAGE_MAIL "APT Development Team <deity@lists.debian.org>")
-set(PACKAGE_VERSION "1.9.9")
+set(PACKAGE_VERSION "1.9.10")
string(REGEX MATCH "^[0-9.]+" PROJECT_VERSION ${PACKAGE_VERSION})
if (NOT DEFINED DPKG_DATADIR)